运行错误提示

行脚僧 发布于 4个月前 (05-29) 分类:问题求助

在架设问道时候,apk反编译以及回编译都可以,也可以安装。但是到了运行的时候提示"数据错误,请卸载当前版本,并重新安装官方版本"。

这个怎么解决,求老大帮忙,最后一步被卡住了??????

3个回答

我来回答